Cambiar a Version Clasica

Fecha actual Dom Ago 19, 2018 2:05 pm

Novedades Novedades de Usuarios que precisan soporte dedicado

Site map of Usuarios que precisan soporte dedicado » Foro : Usuarios que precisan soporte dedicado

Espacio para usuarios que busquen soporte profesional. Mensajes en cola de moderacion.
Reglas del Foro
Espacio para usuarios que busquen soporte profesional. Mensajes en cola de moderacion.

Galeria de imagenes

Hola muy buenas a todos chicos soy nuevo en el foro y no se si el hilo esta en el sitio correcto perdonar de ante mano,Acutualmente uso oscommerce proporcionad por hostmania
la cual he creao el sitio pagado el dominio etc.etc. uso la plantilla que viene por defecto por que no se colocar otras.La cuestion es que solo me deja añadir una imagen por producto y no me gusta crear 30 articulos difrentes de 30 ...
Leer mas : Galeria de imagenes | Vistas : 910 | Respuestas : 3


Sin acceso a mi tienda online

Buenas tardes. Necesito ayuda, ya hace tiempo que no puedo acceder a mi tienda, debido a que me aparece un error. No entiendo mucho de informática, y me veo totalmente perdida.
Los mensajes que me aparecen son los siguientes:

Warning: date_default_timezone_get() : It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you ...
Leer mas : Sin acceso a mi tienda online | Vistas : 911 | Respuestas : 3


Busco Programador (Argentina)

Necesito programado para modificar mi sitio en Oscommerce.
Login funcionando mal, hay que corregir las tablas de la base de datos
Instalar modudo MercadoPago e integrarlo a MercadoEnvios.
Leer mas : Busco Programador (Argentina) | Vistas : 846 | Respuestas : 3


Profesiona, para poner el nuevo modulo de redsys

Hola,

Necesito profesiona, para poner el nuevo modulo de redsys en mi web, actualmente me aparece en la parte de adminnistracion pero no en la publica.

Muchas gracias
Leer mas : Profesiona, para poner el nuevo modulo de redsys | Vistas : 717 | Respuestas : 1


Seguridad y Mantenimiento

Hola a todos, soy nuevo aqui :)

Bueno les comento.

Empeze a probar su script y me paecio lo mejor; Hay algunos problemillas.

1- Cuando recien la instalas, los directorios se muestra facilmente, es posible muchas cosas incluso descargarse los ficheros .crt
2- No se que problemas debo solucionar ya que puedo correr peligro la info si no los soluciono
3-diran sobre el admin eso ya lo ...
Leer mas : Seguridad y Mantenimiento | Vistas : 714 | Respuestas : 1


Abrir política de privacidad con Fancybox iframe

Hola buenas,

bueno me presento, mi nombre es henry avila y estoy adaptando una web de oscommerce para una joyeria online "http://www.joyeriablessings.com.

No soy muy experto en estos temas, pero voy solucionando las cosas poco a poco y como puedo, sin enbargo ahora hay algo que no logro solucionar y quería saber si me podeis echar una mano.

Se trata de lo siguiente:

estoy adaptando la web a la LOPD y he añadido en la ...
Leer mas : Abrir política de privacidad con Fancybox iframe | Vistas : 965 | Respuestas : 1


Instalar contribucion

Busco persona seria para instalar contribucion en Oscommerce 2.2 rc2a

La contribucion es esta:

http://addons.oscommerce.com/info/282

Tiene que ser esa y solo esa porque es la que me funciona con el Store Manager.

Escucho presupuestos.
Leer mas : Instalar contribucion | Vistas : 1145 | Respuestas : 1


programador para osc 2.3.4

No soy un novato en osCommerce (tengo una tienda pequeña desde el 2003) pero si hay que hacer un cambio en la programación de un Addon o si tendría que mezclar muchos para tener luego uno que me sirve, pues me tengo que rendir por falta de conocimiento en PHP.

Busco ayuda de un programador que me puede hacer el addon siguiente:

Necesito restringir categorias y sub-categorias de la tienda. Se trata de productos que ...
Leer mas : programador para osc 2.3.4 | Vistas : 1685 | Respuestas : 3


Solucionar errores en osC 2.2-MS2 al actualizar a PHP 5.3.28

Hola a todos,

El servidor donde tengo la tienda osCommerce 2.2-MS2 y ha actualizado a PHP 5.3.28, ahora se muestran multitud de errores sobre todo en public_html/includes/functions/sessions.php

Comentar que tengo varias contribuciones instaladas como: headers tags seo, seo urls, dynamic sitemap, xml sitemap, zoom de imágenes...

Me gustaría preguntar a los expertos cuanto me cobrarían por dejarla funcionando perfecta como antes estaba con la anterior versión de PHP
Gracias!

---------------

Hola, edito aqui por que ...
Leer mas : Solucionar errores en osC 2.2-MS2 al actualizar a PHP 5.3.28 | Vistas : 1637 | Respuestas : 3


Necesito mod para mi tienda en oscomerce 2.3

Hola comunidad.

Espero que este posteando en la categoria indicada, bien tengo un sitio oscommerce de venta de servicios hosting con varios planes (1 mes, 3 meses, 6 meses y 1 año)

lo que busco es que se envien notificaciones automaticas via correo a los clientes para indicarle que es necesario que renueven sus cuentas)
esto a manera de aviso 3 dias antes de que caduque.

si alguien puede ofrecerme una solucion y costos puede ...
Leer mas : Necesito mod para mi tienda en oscomerce 2.3 | Vistas : 1171 | Respuestas : 1


 

Identificarse  •  Registrarse


Estadísticas

Mensajes totales 16199 • Temas totales 2804 • Usuarios totales 922